A Ukulele Tribute to John Lennon

Aloha Forum YOUke Tube A Ukulele Tribute to John Lennon

  • Il topic è vuoto.
Stai visualizzando 15 post - dal 1 a 15 (di 17 totali)
  • Autore
    Post
  • #13708
    Ross
    Membro

    #18258
    Anonimo
    Ospite

    la maggior parte di questi pezzi li facevo con il mio gruppo, che nostalgia…

    #18265
    Anonimo
    Ospite

    Ross non vedo una cippalippa del tuo post!! cry

    Mi manca qualche plugin? Io sono con firefox su osx

    #18271

    ombracorta, ho lo stesso identico problema (cioè non vedo i suoi links con firefox su osX), già scritto altrove

    credo che dobbiamo cambiare browser o fare cambiare computer a Ross laugh

    #18272
    Anonimo
    Ospite

    boh, sono firefox su osx e vedo tutto…

    #18289

    beh, jontom, sei peggio di mio figlio …. se vedi tutto scrivici qualcosa in più!
    ho scaricato l’ultima versione di flip4mac, ho aggiornato controllato le preferenza di sistema, ma non vedo niente. Solo in safari mi mostra la barra bassa, e mi dà errore -2048, che non trovo da nessuna parte né come errore di sistema né come errore di quicktime.
    Per caso, o potente guru dell’uke e del sito, non è che tu entri come amministratore con chiavi particolari?

    eheh, spero di seguire presto una tua lezione online… ti tormenterò con la chat, dovrai disabilitarla!

    #18290
    Anonimo
    Ospite

    hmmmmm….

    no. boh. cioè eventualmente i superpoteri dell'admin potrebbero valere quando vai a comporre un messaggio però dal momento che un utente ha i privilegi per postare un video dovrebbero essere in grado di vederlo anche tutti gli altri.

    #18294
    Ross
    Membro

    io vedo da linux e da windows con tutti i browser non ho provato explorer ma quello non lo uso manco se……… in ogni caso vi do il link

    http://www.youtube.com/watch?v=hz6xFCG3VSc&feature=player_embedded

    #18295
    righetta
    Membro

    Ross, se cambi il formato quando posti i video il problema è risolto (forse! 😉 .

    Quando clicchi sul pulsantino “inserisci video” in alto c'è la tendina

    che ti va scegliere il formato, se metti media video dovrebbe essere

    visibile a tutti. 😉

    #18299
    Ross
    Membro

    esattamente quello ho fatto

    #18300
    righetta
    Membro

    uhm….. question

    come dice nonna: an'dig più nient!!! shout

     

    smile

    #18304

    scusate faccio una prova

    #18305
    Anonimo
    Ospite

    io lo vedo…

    #18306

    bene… ho fatto sette prove

    ha funzionato quando l'inserimento dell'url non prevedeva nessun command tipo “feature” oppure “player=embedded”, lasciando il tipo di file in flash

     

    tutto il resto non lo vedo, voi forse vedete due video nel mio post precedente…

     

    vabbé, scusate… attendo notizie da ombracorta, compagno di sventura.

     

    let's kanakapila!

    #18309
    Ross
    Membro

    si io ne vedo 2 guardaa che secondo me è un problema di codec video

    io non so che sistema usi ma se vedi flash e non windows media penso probabilmente hai un mac?

Stai visualizzando 15 post - dal 1 a 15 (di 17 totali)
  • Il forum ‘YOUke Tube’ è chiuso a nuovi topic e risposte.
Informativa abbastanza ridicola che per legge va messa su ogni sito internet EU. Questo sito utilizza cookie, anche di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.