Re:Montaggio piezoelettrico cinese

Aloha Forum Hospital Montaggio piezoelettrico cinese Re:Montaggio piezoelettrico cinese

#29911
ancorato
Membro

Grazie a tutti per le risposte.
In effetti ho già provato a fare come suggerito da Mauro, all’inizio senza bucare, solo per la curiosità di farlo funzionare.
Il primo problema è che il sensore è rigido, quindi l’eccedenza non la posso infilare sotto, l’ho lasciata sporgere.
Il secondo problema è che il sensore è comunque troppo grosso per lo scasso anche in larghezza, non me ne ero accorto, quindi dovrei fresare anche il ponte e non me la sento.
Giusto per fare una prova l’ho lasciato appoggiato appena sotto le corde, senza interporre la barretta di plastica ma di suono ne ho ottenuto ben poco e di scarsa qualità. Tra l’altro mi sembra che adesso lo strumento non suoni più come prima, speriamo che si assesti un po’.
Insomma, la conclusione è che lascio il progetto in standby in attesa di procurarmi un altro sensore.

Per quanto riguarda il mio strumento, per il momento ne sono soddisfatto. Come hai individuato, sono un suonatore della domenica, quindi non posso fare una analisi tecnica approfondita, ho avuto modo di confrontarlo solo con un Mahalo e come qualità generale lo supera indubbiamente.
Rispetto al Mahalo trovo che abbia un suono più “equilibrato” e meno “squillante” (cosa che apprezzo solo parzialmente) e un po’ più di sustain, però ci ho messo le corde Aquila perchè le originali erano orribili anche all’orecchio di un principiante come me mentre il Mahalo l’ho provato con le corde originali.
Pareri più tecnici non te ne posso dare, sarebbero pure farneticazioni.

Informativa abbastanza ridicola che per legge va messa su ogni sito internet EU. Questo sito utilizza cookie, anche di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.